PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Posteingang zeigt keine mails



Halvar
15.07.2002, 15:48:00
Seit dem Wochenende habe ich folgendes Phänomen:

Ich hole über GPRS meine mails (a1.net) ab. ipaq 3850 zeigt während dem abholen die mails an (2 von 4 usw.. ) und auch den Betreff sehe ich, sobald das letzte mail downgeloadet ist, ist der Posteingang wieder leer. JEDESMAL!!!

Vor dem Wochenende ist´s noch gegangen, und ich habe wissentlich nichts umgestellt (und auch kein update durchgeführt :-) )

Kann mir bitte jemand helfen!?

buffalo
16.07.2002, 10:14:00
Hast Du schon nachgesehen, ob die mails in den ActiveSync-Ordner verschoben wurden?

LG
buffalo

Rainer
16.07.2002, 20:35:00
bei mir ist das passiert - und zwar nachdem ich ein backup eingespielt hatte..- danach wurden alle mails immer im eingangsordner von active-synch gestellt.

die einzige lösung, die ich gefunden habe, war - den dienst für den jeweiligen mail-account zu löschen und erneut anzulegen

rainer

Gustl
17.07.2002, 13:32:00
@ Halvar!
Ist mir in der letzten Woche bei A1.net (Organizer) auch passiert...

Habe mal nachgefragt - Antwort von 'info@a1.net' : "Der Server ist etwas überlastet, das kann mal passieren!" *pffff*

lg
Gu.

Halvar
18.07.2002, 12:18:00
Dürfte ein sehr eigenes Problem sein. Auf jeden Fall vielen Dank für eure Bemühungen, aber bis dato leider keine Lösung.

Das einzige, wenn ich während dem Download das/die mails lösche kann ich sie nachher im Ordner gelöschte lesen.

Schlussfolgerung irgenwie muß das mit dem Posteingangsordner zu tun haben.

Ist da jetzt Compaq/HP oder Microsoft zuständig?? Oder doch a1, glaub ich aber nicht...

frankfickel
18.07.2002, 12:53:00
Sind das neue Mails? Wenn sie älter als drei Tage sind, sieht es zunächst so aus als ob er sie lädt, dann werden sie aber nicht dargestellt. Ebenso werden Mails, die das mobile gerät kenn, die dort aber bereits einmal gelöscht wurden nicht mehr dargestellt. Die dargestellte ANzahl bezieht sich immer auf alle Mails, die noch auf dem Server liegen. Der Ipaq zieht ja nur eine Kopie.

Halvar
18.07.2002, 17:02:00
Sind aktuelle mails vom gleichen Tag!
Was ich eigenartig finde, ist eben wenn ich die mails lösche hab ich sie in dem Ordner gelöschte, d.h. alles funktioniert, nur im Posteingang ist nichts zu sehen!

Ein Hardreset? Wollte ich erst nach dem update für den 3850 und dann alles neu installieren.
Bei einem Backup werde ich wahrscheinlich wieder das gleiche Problem haben...

Naja zum Glück nicht lebenswichtig

helmut1
18.07.2002, 23:04:00
@Halvar,

ich glaube ich hatte das selbe Problem, bzw. habe es noch.
In meinem Posteingang von ***@a1.net erscheinen die mails mit einem um 10 Tage älteren Datum.

Ich habe mir soeben eines versuchsweise geschickt. Im Posteingang des PPC steht es jetzt mit dem Datum "Erhalten am 08.07.02"!

Wenn jetzt, in Extras/Optionen/E-Mail Setup/Optionen ..., so eingestellt sind, daß nur die Mails der letzen 3 Tage abgeholt werden, siehst du die neuen wegen des falschen Datums nie.

Hoffe es hilft

Helmut

Halvar
22.07.2002, 08:06:00
Super danke das wars. Bei mir setzen sie das Datum sogar 20 Tage in die Vergangenheit!?

Die a1 Umstellung war sowieso eine Frechheit....

Danke nochmals!!!!!

xlephant
19.03.2005, 19:08:34
was ist bei euch rausgekommen? habe genau das gleich problem. allerdings sind einige emails sogar vordatiert(also steht von heute, sind aber von vor einigen tagen). komisch...