PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : eMbedded Visual Tools 3.0



Gast20
04.12.2001, 09:59:00
kann ich damit nur für PPC 2002 Programme erstellen oder auch noch für Win CE 3.0 ?

mfg
Mauki

1996soft
04.12.2001, 10:48:00
Hallo @Mauki

natürlich kannst Du damit WinCE3.0 Programme entwickeln, denn dafür wurde das Programm mit entwickelt.
Wichtiger als die Entwicklungsumgebung sind die SDK`s für die CPU versionen.

Es gibt auch kein Problem mit Programme die für WinCE3.0 entwickelt wurden.
Die funzen auch unter 2002.
Schon getestet an einem Ipaq 3850.

gruß Peter http://www.ppc-welt-community.de/yabb/smilies/cwm11.gif