PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : WebIS @mail



RnoNym
03.09.2003, 14:25:32
Hi Leute,

hab mir heute WebIS @mail zum testen installiert...
Jetzt hab ich aber gleich einpaar Fragen:

Ich verwende den Pocket Informant 4.5.1 mit dem ToDay Plug-in von DeeJee.
Beim Starten popt gleich mal die Meldung "Could not load PINewEditUI.dll" auf.
Kann das daran liegen, daß ich die neuste PI Version verwende?

Auch kann ich da WebIS @Mail nicht auf Deutsch umstellen. Bei der support Seite heißt es man solle die deutsche sprachdatei von PI nochmal darüber installieren... kein Erfolg!

Außerdem öffnet sich die PPC2002 Mail Anwendung wenn man auf den ToDay Screen Mail Icon tippt...

Kann das sein, das die WebIS @Mail Anwendung nur richtig mit PI 3.46 zusammen arbeitet?

greez Arno

Fubar
03.09.2003, 23:02:16
Hi, Hi,

ich habe ebenfalls dieses Problem. Wenn ich die Fehlermeldung wegklicke kann ich @mail nutzen. Sobald ich dann allerdings Mails downloaden will (via WLan) bricht das Programm mit Fehlermeldungen ab.:confused:

gruß

PS: nutze die gleich Version + PlugIn

Jaegerschnitzel
04.09.2003, 15:48:33
Hallo Ihr beiden!
Schaut doch dazu mal in die PI Forums (ganz unten links auf der PI homepage). Da wird das auch schon diskutiert und irgendwo findet sich auch der Link zu dem jeweils aktuellen Beta-Build, das diese Probs dann (hoffentlich) nicht mehr hat...