PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : W-Lan Fehlermeldung!



Goldmann
05.02.2004, 15:47:39
Hi Leute,

ich habe es nun endlich geschafft mit meinem Dell über W-Lan ins Internet zu kommen an meiner Uni.

Aber ich habe da noch ein doofes Problem. Wenn ich an meinem Dell Axim X3i auf die "Wireless aktivieren" Taste klicke dann kommt fast jedes Mal ein Pop-Up Fenster das sagt: "Karte unbekannt- Geben Sie den Namen des Gerätetreibers für diese Karte an. Informationen finden sie in der Dokumentation des Geräteherstellers."

Und ich habe dann die Möglichkeit was einzugeben. In dem Eingabefeld steht schon geschrieben "Netzwerkkarte Fassung1" und ich kann dann noch OK oder Abbrechen klicken, egal was ich klicke, das W-Lan lässt sich nicht aktivieren.Diese Nachricht erscheint in etwa 9 von 10 Fällen wenn ich Wireless aktivieren. sehr selten erscheint sie nicht und ich kann das W-Lan nutzen. Was hat es denn hiermit auf sich? Wie werde ich dieses Problem los?

Gruss

Goldmann

Goldmann
05.02.2004, 22:58:26
Hi Leute,

kann mir mit diesem Problem denn keiner helfen? Ich dachte das wäre ein gängiges Problem wo ich nur schnell was einstellen muss :confused:

Gruss

Goldmann

Kiebits
05.02.2004, 23:02:27
Ich kenne diese Meldung nicht!! Ich würde mal bei Dell anrufen...

Goldmann
06.02.2004, 18:57:22
Hi,

ich habe bei Dell angerufen un ddire haben mir gesagt das ich die neusten Patches drauf tun soll, damit dieses Problem gelöst wird. Auf den ersten Blick scheint es nun zu funzen.

Gruss

Goldmann