PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Komme mit N560 nicht ins Internet



Lord_Schwerthelm
27.04.2006, 22:41:29
Hi ,

habe N560 und Fritzbox mit WLAN(7050) habe schon alles mögliche probiert komme aber nicht ins Internet.

N560 zeigt zwar an Verbindung hergestellt die Seiten werden aber nicht geöffnet. Fehler 404 Seite wurde nicht gefunden.

Hat jemand einen Tip.

Hab ich villeicht bei den Einstellungen was übersehen / vergessen ?

Wäre glücklich wenn ich am Wochenende mit dem Teil ins Internet käme.

mfg Schwerthelm




I love N560

stna1981
28.04.2006, 00:18:01
Was genau hast du denn eingestellt?

Palminator
28.04.2006, 09:17:42
Mach zum Einrichten erst mal an der Fritzbox alle Sicherheitsfeatures (kurz!) aus und die SSID an!
Und schau bei der Fritzbox unter WLAN Monitor mal nach, ob dort die Anmeldung neuer WLAN-Geräte erlaubt ist.

Lord_Schwerthelm
01.05.2006, 19:57:26
Mach zum Einrichten erst mal an der Fritzbox alle Sicherheitsfeatures (kurz!) aus und die SSID an!
Und schau bei der Fritzbox unter WLAN Monitor mal nach, ob dort die Anmeldung neuer WLAN-Geräte erlaubt ist.



Habs gestern Abend nun doch geschafft,:-) :-) nachdem ich die sicherheitseinstellungen deaktiviert hatte gings dann ganz schnell. ;-D

tes
01.05.2006, 20:13:22
Hi,

wo hast du das Teil gekauft und zu welchem Preis. Bin ebenfalls am N560 interssiert.

Lord_Schwerthelm
01.05.2006, 20:25:58
Hi,

Bei Kupper in Leipzig abgeholt, für 399€ (angeblich Sachsen -Rabatt)

Bin damit auch sehr zufrieden.:-)

mfg Schwerthelm