PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : WLAN SD Karte lässt sich nicht installieren!



rubengrimm
25.09.2006, 11:09:42
Hallo!

Ich habe seit 3 Tagen einen MDA1.
Habe mir eine C-Guys 11MBit Wlan Karte gekauft und will sie installieren.
Software von mitglieferter CD istalliert, hat auch einwandfrei funktioniert.
Jetzt kommt eine Meldung auf dem MDA das man einen Softreset durchführen soll und dann wird die Karte aktiviert. Das mache ich dann auch und es klappt nicht. Karte wird als "Unbekannte Karte" erkannt und ich soll einen Namen dafür eingeben. Das mache ich und es passiert nichts. Jedes mal wenn ich die Karte einlege soll ich wieder einen Namen eingeben.

Das WLAN Symbol, welches unten rechts erscheien soll ist auch nicht da.

Was soll ich jetzt tun ?

Iwan
25.09.2006, 12:33:03
Meine SanDisk SD-WiFi funktioniert auch nicht im meinem Wallaby (Xda1), im Himalay läuft sie problemlos.
Zwei weitere User hier im Ort benutzen diese SD WiFi in ihren Mda2.


Xda1 (http://www.xda-zone.de/thread.php?id=10668&start=1&seuser=&sepost=#0)http://www.xda-zone.de/pics/XDA.gif (http://www.xda-zone.de/thread.php?id=10668&start=1&seuser=&sepost=#0) Xdalli (http://www.inntalinfo.de/apboard/thread.php?id=5819&start=1&seuser=&sepost=#9) http://www.xda-zone.de/pics/xdas.jpg ( http://www.inntalinfo.de/apboard/thread.php?id=5819&start=1&seuser=&sepost=#9) o² Geиioи Hoмe / (http://www.inntalinfo.de/apboard/thread.php?id=2075&start=1&seuser=&sepost=#2) o² Surf&eMail-Pack / (http://www.inntalinfo.de/apboard/thread.php?id=1876&start=1&seuser=&sepost=#1) o² Mulтicard / (http://www.inntalinfo.de/apboard/thread.php?id=1975&start=1&seuser=&sepost=#7) 1&1 Excнaиge (http://www.inntalinfo.de/apboard/thread.php?id=1876&start=1&seuser=&sepost=#7) http://www.xda-zone.de/pics/MDA2.gif (http://www.inntalinfo.de/apboard/thread.php?id=5438&start=1&seuser=&sepost=#3)Mdalli (http://www.inntalinfo.de/apboard/thread.php?id=5438&start=1&seuser=&sepost=#3) http://www.mcinternet.net/iwan/images/sda1.gif (https://after-sales-service.t-mobile.de/eg_online/t-mobile/t_sda.htm)SDA1 (http://www.xda-zone.de/thread.php?id=8594&start=16&seuser=&sepost=#15)

Scotti
25.09.2006, 16:35:45
Hallo!

Ich habe seit 3 Tagen einen MDA1. [...]
Karte wird als "Unbekannte Karte" erkannt und ich soll einen Namen dafür eingeben. Das mache ich und es passiert nichts. Jedes mal wenn ich die Karte einlege soll ich wieder einen Namen eingeben.
Der MDA1 kann leider nur mit SD-Speicherkarten arbeiten, alles andere funktioniert nicht. Das liegt an der fehlenden Unterstützung für SD-IO, die für WLAN-Karten erforderlich ist.

Tschüs, Scotti

rubengrimm
26.09.2006, 09:48:31
danke !!